Akuvox — Kit videocitofonico 2 fili e WiFi — E12S-2 + S562W-2

Categoria: Marchio:

Descrizione

Akuvox

Kit videocitofonico

Tecnologia a 2 fili & WiFi

Kit formato da: AK-E12S-2 postazione esterna con telecamera da 2 Mpx HD e AK-S562W-2 monitor interno WiFi con schermo IPS LCD da 7"

Lettore di schede MF, NFC e Bluetooth

Configurazione completa tramite browser web

Notifiche push e chiamate tra dispositivi tramite l'app SmartPlus

4 utenti gratuiti inclusi per ogni casa

Rubrica chiamate e utenti

Aggiornamenti del firmware via cloud con controllo da parte dell'installatore

Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza

Connessione tra postazioni esterne e monitor tramite cloud su reti diverse

Accesso remoto alla configurazione per l'installazione

Distanza di connessione fino a 100 metri tra postazione esterna e monitor con cavo di buona qualità

Specifiche tecniche

AK-E12S-2
Modello E12S-2
Controllo accessi Apertura porta con scheda MF 13.56 MHz, NFC e Bluetooth, con registri
Capacità Contatti: 1.000Utenti RFID: 5.000 schede
Tastiera Pulsante di chiamata meccanico con illuminazione LED configurabile
Uscite 1 x relè per serratura e 1 x Wiegand OUT
Ingressi 2 x pulsante di uscita e 1 x Wiegand IN
Accesso remoto Applicazione mobile SmartPlus o configurazione tramite browser WEBAccesso remoto via Cloud: sì ha
Sensore ottico 1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminosità
Angolo di Visione 123° (H) / 69° (V)
risoluzione della camera 1920×1080 – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codifica video H.264 e H.265
Audio Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
Formato Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Memoria Slot microSD fino a 32 GB
Interfaccia di rete RTSP
Modalità di funzionamento Rete locale e/o tramite cloud su reti diverse
Aggiornamenti del firmware Da remoto con il cloud tramite account installatore o tramite browser web in locale
Materiale Plastica
Grado di protezione IP65
Temp. funzionamento -40 ºC ~ +55 ºC
Dimensioni 146 (I) x 70 (H) x 23 (P) mm
Alimentazione DC 24 V / 48 V | 1000 mA max.
Peso 600 g
AK-S562W-2
Modello S562W-2
Sistema operativo LINUX OS
Hardware RAM: 128 MB | ROM: 128 MB
LCD 7" IPS 800 x 480
Capacità Contatti: 500Messaggi: 100Registri chiamate: 100
Modalità di funzionamento Pannello tattile capacitivo
Ingressi 8 x allarme configurabile e 1 x campanello
Uscite 1 x relè
Audio Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
Formato Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Accesso remoto Applicazione mobile SmartPlus o configurazione tramite browser WEBAccesso remoto via Cloud: sì ha
Modalità di funzionamento Rete locale e/o tramite cloud su reti diverse
Aggiornamenti del firmware Da remoto con il cloud tramite account installatore o tramite browser web in locale
Interfaccia di rete Ethernet 10/100 BaseT / RS485 / WiFi 802.11b/g/n/ax
Porte da 2 fili 2 coppie di porte: alimentazione propria e alimentazione da placca esterna o monitor
Alimentazione DC 24 V / 48 V | 600 mA max.
Temp. funzionamento -10 ºC ~ +45 ºC
Dimensioni 216 (H) x 119 (I) x 22 (P) mm
Peso 600 g

Informazioni aggiuntive

Marca

Akuvox

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “Akuvox — Kit videocitofonico 2 fili e WiFi — E12S-2 + S562W-2”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *