Akuvox — E12S-2 — Videocitofono a 2 fili

Categoria: Marchio:

Descrizione

La postazione esterna è l’elemento che viene installato all’esterno delle installazioni, per questo è anche chiamata unità esterna, e consente di effettuare le chiamate dei visitatori al personale dell’edificio.

Questi dispositivi hanno anche la capacità di aprire la porta tramite le loro uscite relè. Questo modello dispone di 1 uscita relè per poter gestire fino a 1 porta. Inoltre, dispone di controllo accessi integrato, che consente l’identificazione tramite schede o portachiavi con tecnologia MF da 13.56 MHz, NFC e Bluetooth.

I dispositivi a 2 fili comunicano e si alimentano tramite cavi di rame convenzionali (detti fili) e distributori, consentendo di riutilizzare le installazioni tradizionali già dotate di questo tipo di cablaggio.

La pulsantiera consente di richiamare facilmente gli utenti.

Il grado di protezione IP65 ne consente l'installazione all'esterno.

Funzioni avanzate configurabili: connessione Wiegand (consente l'aggiunta di lettori di accesso di terze parti per l'identificazione degli utenti), protocollo ONVIF (consente l'integrazione della telecamera nei videoregistratori TVCC) e protocollo SIP standard 2.0 (consente l'integrazione dell'apparecchiatura in centralini telefonici PBX di terze parti).

Dal Cloud dell’Installatore di Akuvox si crea la struttura dell’impianto e si aggiungono i dispositivi tramite il loro indirizzo MAC. Su questa piattaforma cloud è possibile aggiornare il firmware dei dispositivi, modificare le loro impostazioni locali (come i parametri di rete, le regolazioni del volume o i parametri dei relè, tra gli altri) e monitorarne lo stato di connessione, il tutto da remoto. Inoltre, questo sistema consente ai dispositivi di comunicare tra loro da qualsiasi luogo, senza la necessità di aprire porte o utilizzare una VPN, grazie alla tecnologia chiamata Multisite.

Il Cloud del Property Manager consente di gestire i progetti dei condomini e uffici creati dagli installatori per registrare le credenziali degli utenti (portachiavi o codici PIN), visualizzare i registri di accesso o inviare messaggi agli utenti.

Con l’app SmartPlus, per l’utente finale, è possibile ricevere le chiamate, aprire la porta o visualizzare in diretta la telecamera del posto esterno, il tutto da qualsiasi luogo. Gli utenti possono consultare un registro completo di chiamate e accessi, con screenshot, oppure impostare diversi metodi di accesso (codici PIN, accesso tramite NFC e/o Bluetooth o riconoscimento facciale). Inoltre, possono creare codici di accesso temporanei, chiamati chiavi temporanee, per generare un accesso limitato nel tempo da condividere con chi ne ha bisogno.

Akuvox

Videocitofono a 2 fili con telecamera a 2 Mp per 1 appartamento

Altoparlante e microfono integrati

Audio bidirezionale con tecnologia Crystal Clear

Visione notturna con illuminazione a LED

Connessione a 2 fili

Lettore di schede MF, NFC e Bluetooth

Sblocco porte a distanza

1 uscita relè per porta

Porta Wiegand

Illuminazione LED per pulsantiera e lettore di schede configurabili

Adatto per esterni IP65

Superficie in plastica

Installazione a parete con staffa inclusa

SIP standard facile da integrare

Configurazione completa tramite browser web

Notifiche push e chiamate tra dispositivi tramite l'APP SmartPlus

4 utenti gratuiti inclusi per ogni abitazione (Villa)

Rubrica chiamate e utenti

Aggiornamenti del firmware via cloud con controllo da parte dell'installatore

Protocollo ONVIF per l'integrazione con i videoregistratori di videosorveglianza

Connessione tra postazioni esterne e monitor tramite cloud su reti diverse

Accesso remoto alla configurazione per l'installazione

Specifiche tecniche

Modello E12S-2
Controllo accessi Apertura porta con scheda MF 13.56 MHz, NFC e Bluetooth, con registri
Capacità Contatti: 1.000Utenti RFID: 5.000 schede
Tastiera Pulsante di chiamata meccanico con illuminazione LED configurabile
Uscite 1 x relè per serratura e 1 x Wiegand OUT
Ingressi 2 x pulsante di uscita e 1 x Wiegand IN
Accesso remoto Applicazione mobile SmartPlus o configurazione tramite browser WEBAccesso remoto via Cloud: sì ha
Sensore ottico 1/2.7" 2 Megapixel CMOS con sensore a infrarossi e di luminosità
Angolo di Visione 123° (H) / 69° (V)
risoluzione della camera 1920×1080 – 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codifica video H.264 e H.265
Audio Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
Formato Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP Info
Memoria Slot microSD fino a 32 GB
Interfaccia di rete RTSP
Modalità di funzionamento Rete locale e/o tramite cloud su reti diverse
Aggiornamenti del firmware Da remoto con il cloud tramite account installatore o tramite browser web in locale
Materiale Plastica
Grado di protezione IP65
Temp. funzionamento -40 ºC ~ +55 ºC
Dimensioni 146 (I) x 70 (H) x 23 (P) mm
Alimentazione DC 24 V / 48 V | 1000 mA max.
Peso 600 g

Informazioni aggiuntive

Marca

Akuvox

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “Akuvox — E12S-2 — Videocitofono a 2 fili”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *